Aller au contenu
Damien

Perturbations

Messages recommandés

Damien    1 731

Il y'avait un probleme avec un cluster MySQL, ce problème a eu une

impacte sur 25% des clients, et on était dans ces 25%

 

Tout est rétablit à présent.

 

Désolé pour la gène occasionné win.gif

Partager ce message


Lien à poster
Partager sur d’autres sites
gladis32    1 833

Bien sûr le site fait partie des 25% des clients touchés...

 

J'ai eu peur moi, je croyais que j'allais plus pouvoir discuter avec vous tous. cry[2].gif

Elle a jamais duré aussi longtemps cette panne...

Partager ce message


Lien à poster
Partager sur d’autres sites
Foune    32

Bien sûr le site fait partie des 25% des clients touchés...

 

J'ai eu peur moi, je croyais que j'allais plus pouvoir discuter avec vous tous.  :cry:  

Elle a jamais duré aussi longtemps cette panne...

 

T'inquiete, avec Archi, ça se répare tout le temps, même pour une panne qui met long, il répare...On a de la chance quand même d'avoir ce gars la comme Admin !! clapping[1].gif On te le dis peut-être pas souvent Archi, mais tout le monde adore le travail que tu fournis ! win.gifclapping[1].gif

 

MERCI ! win.gif

Partager ce message


Lien à poster
Partager sur d’autres sites
Damien    1 731
ça arrive, toujours mieux dans ce cas de sauvegarder la base de données du forum pour éviter de tout perdre :wink:

 

T'inquiète pas pour ça elle est sauvegarder toutes les semaines. Dans le pire des cas on perdrait une semaine de post. :wink:

Partager ce message


Lien à poster
Partager sur d’autres sites
Damien    1 731
tu fais du très bon boulot, si je disais ça, c'est qu'un jour j'étais sur un forum, l'andouille n'avait pas sauvegardé à part au début.... :bigrin:

 

C'est bête sa :bigrin::bangin:

 

Nan nous c'est automatisé, chaque fin de semaine sauvegarde complète de tout le site et le forum, le tout zippé et envoyer sur le serveur. Ensuite je download le fichier pour l'avoir également sur le pc :wink:

Partager ce message


Lien à poster
Partager sur d’autres sites
Damien    1 731

Une mise à jour complète du Forum a été effectué. Veuillez nous excuser pour la fermeture temporaire du forum.

 

Si vous rencontrez le moindre bug, contactez nous !

Partager ce message


Lien à poster
Partager sur d’autres sites
Damien    1 731

Depuis quelques temps je suis à la recherche d'un nouveau hebergeur pour notre site. Celui ci devient toujours plus gros, en l'offre que nous possèdons actuellement bien qu'elle soit adaptable commence à coûter toujours un peu plus.

 

Pour information nous possèdons un espace disque de 100 Mo ainsi qu'une bande passante de 15 Go par mois.

Nous utilisons 99 Mo d'espace disque et 15 Go exactement par mois. Vous le voyez vous-même ont ne peut pas utiliser les ressources encore plus :bigrin:

 

J'ai donc trouvé une offre qui propose 500 Mo d'espace disque soit 5 x plus qu'actuellement, et non pas 15 Go mais 50 Go de bande passante par mois. Tout ceci facturé moins cher.

 

Le transfert de FTP à FTP à déjà commencé, c'est pourquoi les news sur le site sont fermé. D'ici quelques heures le Forum fermera ces portes le temps de tout transferer. Si tout se passe bien, nous adopterons le nouvel hebergeur, en cas de pépin lors du transfert, nous reviendrons à l'état actuelle des choses. ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
Damien    1 731

Nickel, merci de l'info Archi. Une idée du temps de femreture du forum? ;)

 

Pour qu'il n'y ai pas d'erreur, je remet tout en place manuellement. 850 membres, 45 000 messages, c'est pas rien, il me faudra surement de bonnes heures, donc s'il ferme d'ici 8h00, il ré ouvrira pas avant demain matin. Sa reste une estimation. ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
Damien    1 731

Tentative infructueuse, il y'a quelque chose qui fait que sa ne fonctionne pas pleinement. Je me suis retourné vers l'offre d'OVH que sgnos a porté à ma connaissance. En attendant que se soit activé le forum est ré-ouvert. ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
El Barto    0

Tentative infructueuse, il y'a quelque chose qui fait que sa ne fonctionne pas pleinement. Je me suis retourné vers l'offre d'OVH que sgnos a porté à ma connaissance. En attendant que se soit activé le forum est ré-ouvert. ;)

 

Po cool, :( une prochaine fois...

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez commenter maintenant et vous inscrire plus tard. Si vous possédez un compte, connectez-vous.

Invité
Répondre à ce sujet…

×   Vous avez collé du contenu avec mise en forme.   Restaurer la mise en forme

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×
×
  • Créer...